Via Voice auf Mac OS 9.0.4

Dieses Thema im Forum "Software" wurde erstellt von Michael_Mai, 22. November 2000.

  1. Michael_Mai

    Michael_Mai New Member

    Hat jemand Erfahrung oder Probleme mit Via Voice auf dem Mac? Bei mir will es einfach nicht laufen!

    Gruß Michael
     
  2. sepple

    sepple New Member

    Was hast Du denn für ne hardware? Bei meinem Powerbook 333 lauft es unter MacOS 9.0.4 ohne probleme.
     
  3. Michael_Mai

    Michael_Mai New Member

    Hallo,
    ich besitze einen G4 / 400 Power Mac. Ich komme bis zum " Persönliches Sprechmodel erstellen ". Dann ist Feierabend. Ich hatte Via Voice auch auf einem G3/300 der grauen Serie installiert. Dort komme ich auch nur bis zum "Persönliches Sprechmodel erstellen ". Das Microphon hat Via Voice einwandfrei erkannt.

    Ich bin beim verzweifeln!

    gruß

    Michael
     
  4. sepple

    sepple New Member

    Versuchs doch mal zu installieren indem du über das Kontrollfeld "erweiterungen ein/aus" alle Systemerweiterungen von Drittherstelern deaktivierst. Vieleicht kann ViaVoice nicht nit einigen Deiner Erweiterungen? Hast Du genug RAM??, Vielleicht hilft es auch das P-RAM zu löschen??? Kann Dir aber keine Garantie geben das das funktioniert.

    Viel Erfolg

    sepple
     
  5. Michael_Mai

    Michael_Mai New Member

    Ich hatte es sogar auf einem Komplett neu installierten Mac OS 9.0.4 ausprobiert, ohne fremde Erweiterungen. Vieleicht liegt es an der CD Version. Das Programm hat die Version Release 1.0. Updates konnte ich bei IBM auch nicht finden.

    Trotzdem Danke!
     
  6. Michael_Mai

    Michael_Mai New Member

Diese Seite empfehlen