ViaVoice in Classic?

Dieses Thema im Forum "Hardware" wurde erstellt von JK, 28. Oktober 2002.

  1. JK

    JK New Member

    Weiß jemand, ob ViaVoice (millenium edition) in der Classic Umgebung? Mir wurde so was berichtet, bekommme aber immer nur eine Meldung, daß "SpeakPad nicht in der Blue Box" läuft.
     
  2. Dradts

    Dradts New Member

    Wenn Du diese Meldung bekommst, dann läuft Viavoice Me wohl nicht in der Classic Umgebung :-/
     
  3. HirnKastl

    HirnKastl Alt-68er

    Ich hatte Via Voice ME nicht in der Classic Umgebung sondern unter OS 9.0.4 laufen. Da lief es zwar, war aber nicht übermäßig stabil. Es konnte passieren, dass ich ordentlich Text diktiert und korrigiert hatte und plötzlich verabschiedete sich das Programm (fror ein). Wann das eintrat, ließ sich nie vorhersagen.
     

Diese Seite empfehlen