vigor router und DSL geht nicht rein!!!

Dieses Thema im Forum "Software" wurde erstellt von Moogulator, 16. Dezember 2001.

  1. Moogulator

    Moogulator New Member

    Hilfeee..
    also 4 freundliche Macs über MacPoet kommen ins netz.. nun router gekauft damit wir nicht mehr umstecken müssen!! also ziel: mit 4 macs ins netz mit einem DSL anschluss/modem.

    modem: T-DSL Modem bei 1und1

    vigor 2200E: lan anschlüsse.. da hängen die macs dran..
    WAN: da ist das DSL modem dran..
    alles mit normalen ethernetkabeln nicht crossed!!

    da der vigor ja ppoe kann sollte es nach einstellung der passworte und login funktionieren..?? tuts aber nicht!!..

    jemand da der das schonmal hinbekommen hat?? wie sind die settings im vigor GENAU??..

    hint= ich kann die macs untereinander labern lassen und auch kann jeder einzelne notfalls auch per mac poet rein.. dann kann aber kein anderer der 3 restlichen ins netz..
    (wenn das modem in uplink steckt natürlich!!)

    wie bekomme ich das hin das der router ins DSL geht??.. es funzt einfach nicht.. glaube das es vielelicht nur eine kleinigkeit sein könnte.. und das manual ist ja auch nicht soo schlecht..

    comm. mit vigor via dhcp.

    ein tip??
    wenn auch nur ein winziger?? wäre seehr wichtig.. auch von vigor 2000 oa. besitzern? wie habt ihr das gemacht??
     
  2. gratefulmac

    gratefulmac New Member

    Hast Du das Manual zur Hand u. danach konfiguriert.

    Mir steht die Arbeit (hoffentlich) Montag bevor.Habe also keine praktische Erfahrung bei T-DSL.Könnte jetzt nur das Manual zitieren ,wenn es was bringt.
     
  3. Moogulator

    Moogulator New Member

    das manual hab ich.. klar..
    ansich ist auch alles sehr logisch. nur das er einfach nicht ins netz geht (das modem hat er bisher nicht geschafft zum ein"wählen" zu bringen..)

    alles ppoe einstellung korrekt und natürlich auch in tcp/ip am mac..

    am mac selber natürlich KEIN poet mehr.. den das tut ja der vigor jetzt.. ehm.. sollte er.. aber tut nicht.. ;( leider..
     
  4. schnitz

    schnitz Member

    Hast Du schon als primäre DNS Server Addresse z. Bsp. 194.64.64.1 eingetragen? Bei mir ging's auch nicht, bis ich das gemacht hatte. (LAN + DHCP setup-Seite)
     
  5. Moogulator

    Moogulator New Member

    Hilfeee..
    also 4 freundliche Macs über MacPoet kommen ins netz.. nun router gekauft damit wir nicht mehr umstecken müssen!! also ziel: mit 4 macs ins netz mit einem DSL anschluss/modem.

    modem: T-DSL Modem bei 1und1

    vigor 2200E: lan anschlüsse.. da hängen die macs dran..
    WAN: da ist das DSL modem dran..
    alles mit normalen ethernetkabeln nicht crossed!!

    da der vigor ja ppoe kann sollte es nach einstellung der passworte und login funktionieren..?? tuts aber nicht!!..

    jemand da der das schonmal hinbekommen hat?? wie sind die settings im vigor GENAU??..

    hint= ich kann die macs untereinander labern lassen und auch kann jeder einzelne notfalls auch per mac poet rein.. dann kann aber kein anderer der 3 restlichen ins netz..
    (wenn das modem in uplink steckt natürlich!!)

    wie bekomme ich das hin das der router ins DSL geht??.. es funzt einfach nicht.. glaube das es vielelicht nur eine kleinigkeit sein könnte.. und das manual ist ja auch nicht soo schlecht..

    comm. mit vigor via dhcp.

    ein tip??
    wenn auch nur ein winziger?? wäre seehr wichtig.. auch von vigor 2000 oa. besitzern? wie habt ihr das gemacht??
     
  6. gratefulmac

    gratefulmac New Member

    Hast Du das Manual zur Hand u. danach konfiguriert.

    Mir steht die Arbeit (hoffentlich) Montag bevor.Habe also keine praktische Erfahrung bei T-DSL.Könnte jetzt nur das Manual zitieren ,wenn es was bringt.
     
  7. Moogulator

    Moogulator New Member

    das manual hab ich.. klar..
    ansich ist auch alles sehr logisch. nur das er einfach nicht ins netz geht (das modem hat er bisher nicht geschafft zum ein"wählen" zu bringen..)

    alles ppoe einstellung korrekt und natürlich auch in tcp/ip am mac..

    am mac selber natürlich KEIN poet mehr.. den das tut ja der vigor jetzt.. ehm.. sollte er.. aber tut nicht.. ;( leider..
     
  8. schnitz

    schnitz Member

    Hast Du schon als primäre DNS Server Addresse z. Bsp. 194.64.64.1 eingetragen? Bei mir ging's auch nicht, bis ich das gemacht hatte. (LAN + DHCP setup-Seite)
     
  9. Moogulator

    Moogulator New Member

    Hilfeee..
    also 4 freundliche Macs über MacPoet kommen ins netz.. nun router gekauft damit wir nicht mehr umstecken müssen!! also ziel: mit 4 macs ins netz mit einem DSL anschluss/modem.

    modem: T-DSL Modem bei 1und1

    vigor 2200E: lan anschlüsse.. da hängen die macs dran..
    WAN: da ist das DSL modem dran..
    alles mit normalen ethernetkabeln nicht crossed!!

    da der vigor ja ppoe kann sollte es nach einstellung der passworte und login funktionieren..?? tuts aber nicht!!..

    jemand da der das schonmal hinbekommen hat?? wie sind die settings im vigor GENAU??..

    hint= ich kann die macs untereinander labern lassen und auch kann jeder einzelne notfalls auch per mac poet rein.. dann kann aber kein anderer der 3 restlichen ins netz..
    (wenn das modem in uplink steckt natürlich!!)

    wie bekomme ich das hin das der router ins DSL geht??.. es funzt einfach nicht.. glaube das es vielelicht nur eine kleinigkeit sein könnte.. und das manual ist ja auch nicht soo schlecht..

    comm. mit vigor via dhcp.

    ein tip??
    wenn auch nur ein winziger?? wäre seehr wichtig.. auch von vigor 2000 oa. besitzern? wie habt ihr das gemacht??
     
  10. Moogulator

    Moogulator New Member

    Hilfeee..
    also 4 freundliche Macs über MacPoet kommen ins netz.. nun router gekauft damit wir nicht mehr umstecken müssen!! also ziel: mit 4 macs ins netz mit einem DSL anschluss/modem.

    modem: T-DSL Modem bei 1und1

    vigor 2200E: lan anschlüsse.. da hängen die macs dran..
    WAN: da ist das DSL modem dran..
    alles mit normalen ethernetkabeln nicht crossed!!

    da der vigor ja ppoe kann sollte es nach einstellung der passworte und login funktionieren..?? tuts aber nicht!!..

    jemand da der das schonmal hinbekommen hat?? wie sind die settings im vigor GENAU??..

    hint= ich kann die macs untereinander labern lassen und auch kann jeder einzelne notfalls auch per mac poet rein.. dann kann aber kein anderer der 3 restlichen ins netz..
    (wenn das modem in uplink steckt natürlich!!)

    wie bekomme ich das hin das der router ins DSL geht??.. es funzt einfach nicht.. glaube das es vielelicht nur eine kleinigkeit sein könnte.. und das manual ist ja auch nicht soo schlecht..

    comm. mit vigor via dhcp.

    ein tip??
    wenn auch nur ein winziger?? wäre seehr wichtig.. auch von vigor 2000 oa. besitzern? wie habt ihr das gemacht??
     
  11. gratefulmac

    gratefulmac New Member

    Hast Du das Manual zur Hand u. danach konfiguriert.

    Mir steht die Arbeit (hoffentlich) Montag bevor.Habe also keine praktische Erfahrung bei T-DSL.Könnte jetzt nur das Manual zitieren ,wenn es was bringt.
     
  12. Moogulator

    Moogulator New Member

    das manual hab ich.. klar..
    ansich ist auch alles sehr logisch. nur das er einfach nicht ins netz geht (das modem hat er bisher nicht geschafft zum ein"wählen" zu bringen..)

    alles ppoe einstellung korrekt und natürlich auch in tcp/ip am mac..

    am mac selber natürlich KEIN poet mehr.. den das tut ja der vigor jetzt.. ehm.. sollte er.. aber tut nicht.. ;( leider..
     
  13. schnitz

    schnitz Member

    Hast Du schon als primäre DNS Server Addresse z. Bsp. 194.64.64.1 eingetragen? Bei mir ging's auch nicht, bis ich das gemacht hatte. (LAN + DHCP setup-Seite)
     
  14. Moogulator

    Moogulator New Member

    Hilfeee..
    also 4 freundliche Macs über MacPoet kommen ins netz.. nun router gekauft damit wir nicht mehr umstecken müssen!! also ziel: mit 4 macs ins netz mit einem DSL anschluss/modem.

    modem: T-DSL Modem bei 1und1

    vigor 2200E: lan anschlüsse.. da hängen die macs dran..
    WAN: da ist das DSL modem dran..
    alles mit normalen ethernetkabeln nicht crossed!!

    da der vigor ja ppoe kann sollte es nach einstellung der passworte und login funktionieren..?? tuts aber nicht!!..

    jemand da der das schonmal hinbekommen hat?? wie sind die settings im vigor GENAU??..

    hint= ich kann die macs untereinander labern lassen und auch kann jeder einzelne notfalls auch per mac poet rein.. dann kann aber kein anderer der 3 restlichen ins netz..
    (wenn das modem in uplink steckt natürlich!!)

    wie bekomme ich das hin das der router ins DSL geht??.. es funzt einfach nicht.. glaube das es vielelicht nur eine kleinigkeit sein könnte.. und das manual ist ja auch nicht soo schlecht..

    comm. mit vigor via dhcp.

    ein tip??
    wenn auch nur ein winziger?? wäre seehr wichtig.. auch von vigor 2000 oa. besitzern? wie habt ihr das gemacht??
     
  15. gratefulmac

    gratefulmac New Member

    Hast Du das Manual zur Hand u. danach konfiguriert.

    Mir steht die Arbeit (hoffentlich) Montag bevor.Habe also keine praktische Erfahrung bei T-DSL.Könnte jetzt nur das Manual zitieren ,wenn es was bringt.
     
  16. Moogulator

    Moogulator New Member

    das manual hab ich.. klar..
    ansich ist auch alles sehr logisch. nur das er einfach nicht ins netz geht (das modem hat er bisher nicht geschafft zum ein"wählen" zu bringen..)

    alles ppoe einstellung korrekt und natürlich auch in tcp/ip am mac..

    am mac selber natürlich KEIN poet mehr.. den das tut ja der vigor jetzt.. ehm.. sollte er.. aber tut nicht.. ;( leider..
     
  17. schnitz

    schnitz Member

    Hast Du schon als primäre DNS Server Addresse z. Bsp. 194.64.64.1 eingetragen? Bei mir ging's auch nicht, bis ich das gemacht hatte. (LAN + DHCP setup-Seite)
     
  18. Moogulator

    Moogulator New Member

    Hilfeee..
    also 4 freundliche Macs über MacPoet kommen ins netz.. nun router gekauft damit wir nicht mehr umstecken müssen!! also ziel: mit 4 macs ins netz mit einem DSL anschluss/modem.

    modem: T-DSL Modem bei 1und1

    vigor 2200E: lan anschlüsse.. da hängen die macs dran..
    WAN: da ist das DSL modem dran..
    alles mit normalen ethernetkabeln nicht crossed!!

    da der vigor ja ppoe kann sollte es nach einstellung der passworte und login funktionieren..?? tuts aber nicht!!..

    jemand da der das schonmal hinbekommen hat?? wie sind die settings im vigor GENAU??..

    hint= ich kann die macs untereinander labern lassen und auch kann jeder einzelne notfalls auch per mac poet rein.. dann kann aber kein anderer der 3 restlichen ins netz..
    (wenn das modem in uplink steckt natürlich!!)

    wie bekomme ich das hin das der router ins DSL geht??.. es funzt einfach nicht.. glaube das es vielelicht nur eine kleinigkeit sein könnte.. und das manual ist ja auch nicht soo schlecht..

    comm. mit vigor via dhcp.

    ein tip??
    wenn auch nur ein winziger?? wäre seehr wichtig.. auch von vigor 2000 oa. besitzern? wie habt ihr das gemacht??
     
  19. gratefulmac

    gratefulmac New Member

    Hast Du das Manual zur Hand u. danach konfiguriert.

    Mir steht die Arbeit (hoffentlich) Montag bevor.Habe also keine praktische Erfahrung bei T-DSL.Könnte jetzt nur das Manual zitieren ,wenn es was bringt.
     
  20. Moogulator

    Moogulator New Member

    das manual hab ich.. klar..
    ansich ist auch alles sehr logisch. nur das er einfach nicht ins netz geht (das modem hat er bisher nicht geschafft zum ein"wählen" zu bringen..)

    alles ppoe einstellung korrekt und natürlich auch in tcp/ip am mac..

    am mac selber natürlich KEIN poet mehr.. den das tut ja der vigor jetzt.. ehm.. sollte er.. aber tut nicht.. ;( leider..
     

Diese Seite empfehlen