Wacht nicht mehr aus dem Schlafmodus auf

Dieses Thema im Forum "Hardware" wurde erstellt von buergi, 5. März 2002.

  1. buergi

    buergi New Member

    Ich habe ein kleines Problem, das aber viel Ärger bereiten kann. Mein Cube 500 wacht nicht mehr aus dem Schlafmodus auf. Disk fährt im Ruhezustand nicht herunter. Der Monitor ist dunkel. Es hilft nur noch ein Neustart. Wer hat eine Idee.
    Gruss Werner
     
  2. Spanni

    Spanni New Member

    ich hatte ein ähnliches problem mit meinem i-mac! er wollte nicht "schlafen"!!
    er ist sofort nachdem ich den ruhezustand aktiviert habe wieder "aufgewacht"! das problem hat sich von allein gelöst ! ich habe keine ahnung wie!! habe in "ernigie sparen" alles deaktiviert und wieder aktiviert! es muß irgendwie mit der classic- umgebung zu tun haben!??
    weiss nicht ob dir das was bringt!
    spanni
     
  3. Spanni

    Spanni New Member

    ich hatte ein ähnliches problem mit meinem i-mac! er wollte nicht "schlafen"!!
    er ist sofort nachdem ich den ruhezustand aktiviert habe wieder "aufgewacht"! das problem hat sich von allein gelöst ! ich habe keine ahnung wie!! habe in "ernigie sparen" alles deaktiviert und wieder aktiviert! es muß irgendwie mit der classic- umgebung zu tun haben!??
    weiss nicht ob dir das was bringt!
    spanni
     
  4. Spanni

    Spanni New Member

    ich hatte ein ähnliches problem mit meinem i-mac! er wollte nicht "schlafen"!!
    er ist sofort nachdem ich den ruhezustand aktiviert habe wieder "aufgewacht"! das problem hat sich von allein gelöst ! ich habe keine ahnung wie!! habe in "ernigie sparen" alles deaktiviert und wieder aktiviert! es muß irgendwie mit der classic- umgebung zu tun haben!??
    weiss nicht ob dir das was bringt!
    spanni
     
  5. Spanni

    Spanni New Member

    ich hatte ein ähnliches problem mit meinem i-mac! er wollte nicht "schlafen"!!
    er ist sofort nachdem ich den ruhezustand aktiviert habe wieder "aufgewacht"! das problem hat sich von allein gelöst ! ich habe keine ahnung wie!! habe in "ernigie sparen" alles deaktiviert und wieder aktiviert! es muß irgendwie mit der classic- umgebung zu tun haben!??
    weiss nicht ob dir das was bringt!
    spanni
     

Diese Seite empfehlen