1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Wacom Tablett Treiber...

Dieses Thema im Forum "Hardware" wurde erstellt von DieterBo, 17. März 2004.

  1. DieterBo

    DieterBo New Member

    laden nicht wirklich nach jedem Systemstart. Erst wenn ich denn USB-Stecker abgezogen und wieder angesteckt habe wird das tablet erkannt und funzt wieder.
    geht mir jedoch echt auf die ketten.
    Jemand eine Idee ???
    Vieleicht irgendwas mit Startobjekte ??? :confused:
     
  2. suj arbeitet

    suj arbeitet dtp seelsorge

    wo hängt dennn das Tablet? Hub? Tastatur?
    An meinem G4 musste es direkt am Mac hängen, sonst ging es auch nicht immer
     
  3. RaMa

    RaMa New Member

    dieterbo, welche treiberversion hast du installiert?

    suj,
    ja es sollte direkt am mac oder an dem aktiven hub hängen, sonst streikt es.
     
  4. suj arbeitet

    suj arbeitet dtp seelsorge

    jetzt am G5 hab ichs am Forma Gallery (du weisst, der hübsche Monitor ;-) hängen und es läuft tadellos!

    ist ja aber irgendwie auch ein aktiver Hub :crazy:
     
  5. RaMa

    RaMa New Member

    in der firma werden wir auch welche bekommen :)

    tja ich bin grad am überlegen ob mich mir zuhause ein Cinema ein V7 20" oder ein gallery 20" kauf...

    bleibt aber unter uns ok? *kicher*
     
  6. suj arbeitet

    suj arbeitet dtp seelsorge

    wird mir schwerfallen! LOL!

    Zitat der Woche! :D
     
  7. RaMa

    RaMa New Member

  8. DieterBo

    DieterBo New Member

    habs an der Tastatur hängen. Allerdings funzt es jetzt seit dem letzten Update. Wird nach jedem Start sofort erkannt.
    :D
     

Diese Seite empfehlen