wahnsinn, nur 400 mhz / aber trotzdem

Dieses Thema im Forum "Small Talk" wurde erstellt von joerch, 28. Dezember 2003.

  1. joerch

    joerch New Member

    rippt bei mir auf meinem alten 400er titanium DVD2oneX grade ne dvd (sicherheitskopie natürlich), itunes läuft, ichat, ich habe safari, mozilla und mozilla firebird offen, mail...
    und alles läuft flüssig.

    das ist doch wahnsinn !
     
  2. butega

    butega New Member

    Mit einem DOSENPC hättest du 5000 Mhz Prozessor gebraucht...:D
     
  3. ghostgerd

    ghostgerd New Member

    mac-user sind die besseren menschen :tongue:
     
  4. Duc916

    Duc916 New Member

    Und wahrscheinlich noch mit drei verschiedenen Webseiten
    unglaublich
    :D
     
  5. Kann ich eigentlich nicht glauben.

    Wenn ich bei meinem ibook nur den itunes anschmeiss
    und dann noch openoffice dazu starte
    liegt der rechner eigentlich schon brach.
     
  6. Muß das ganze aber noch relativieren.

    Für mich liegt der Rechner schon brach wenn
    ich dann noch den safari starte und der 10 Sekunden
    braucht anstatt 3.
     
  7. kawi

    kawi Revolution 666

    Safari brauch bei mir in letzter Zeit immer öfter 10 sekunden statt 3. Stattdessen nehm ich vermehrt Firebird, der macht das in einer :)
     
  8. Hallo Kawi,

    den habe ich auch drauf :wink:

    Allerdings nur zum onlinebanking.
     
  9. danilatore

    danilatore Moderatore Mitarbeiter

    .... keiner mehr mit mozilla unterwegs?
     
  10. joerch

    joerch New Member

    mozilla firebird...

    allererste sahne, der lässt speed-technisch alles hinter sich
     

Diese Seite empfehlen