Wallstreet startet nicht

Dieses Thema im Forum "Software" wurde erstellt von hennix, 25. Juni 2003.

  1. hennix

    hennix New Member

    Hi,
    vielleicht kann mir hier jemand Helfen,
    das Wallstreet meiner Freundin startete neulich nicht mehr. Sie hat Os 9.1 installiert, nach dem hochfahren kam eine Fehlermeldung betreffs der Uhrzeitsynchronisierung. Sie konnte den Rechner nur durch ein Reset abstellen. Dann haben wir versucht mit deaktivierten Systemerweiterungen zu Starten, der Rechner bestätigt die Deaktivierung und gibt diese Fehlermeldung: Systemfehler ist aufgetreten. Fehler 41
    Systemerweiterungen werden beim Neustart durch Drucken der Umsachalttaste deaktiviert.
    Nach einem weiteren Neustart :
    Systemfehler ist aufgetreten. Fehler (1)
    Das Problem sie ist in Brasilien und hat natürlich weder eine MacOs oder Norton CD dabei!
    Und Sie braucht das Teil zum Arbeiten dort.
    Für jeden Tip wäre ich dankbar.
     
  2. oli2000

    oli2000 Rest-Optimist

    Ojeh, wenn er noch nicht mal mit deaktivierten Erweiterungen starten will, dann is eine CD mit System drauf angesagt. Da scheint bei der Installation von 9.1 was schief gelaufen zu sein.
     
  3. ident-i-fix

    ident-i-fix Feels good

    Versucht den PRAM zu zappen (damit werden interne Grundeinstellungen resettet).

    Dazu direkt nach dem Einschalten APFEL-ALT-P-R gemeinsam (!) drücken und solange gedrückt halten bis ein zweiter Start-Ton erklingt. Sicherheitshalber dieses Procedere dreimal durchführen.

    Hoffe es hilft.

    Gruss
    ident_i_fix
     

Diese Seite empfehlen