warum geht die alt-Taste nicht mehr?

Dieses Thema im Forum "Software" wurde erstellt von MacLake, 21. Mai 2001.

  1. MacLake

    MacLake New Member

    Hallo,

    warum geht eigentlich bei den neuen Apple-Tastaturen die Alt-Taste nicht mehr in Verbindung als Tastenkombination? Ich muß in X-Press das Grundlinienraster über Menü einblenden, ich kann in Xpress nicht mehr gleich in die Bilder bei den Verwendungen, ich kann in Dreamweaver nicht direkt die Sitemap aufrufen...

    Hat jemand einen Tip? Ich glaube es hängt mit MacOS9 zusammen. Aber 100%ig sicher bin ich nicht.

    MacLake
     
  2. bine

    bine New Member

    Ich benutze Mac OS 9.1 und bei mir funktioniert die alt-Taste. Hast Du vielleicht "Vereinfachte Menüs" angewählt? Dann kannst Du nämlich nicht mehr alle Funktionen auf Deiner Tastatur verwenden.

    Bine
     
  3. MacLake

    MacLake New Member

    Hallo,

    warum geht eigentlich bei den neuen Apple-Tastaturen die Alt-Taste nicht mehr in Verbindung als Tastenkombination? Ich muß in X-Press das Grundlinienraster über Menü einblenden, ich kann in Xpress nicht mehr gleich in die Bilder bei den Verwendungen, ich kann in Dreamweaver nicht direkt die Sitemap aufrufen...

    Hat jemand einen Tip? Ich glaube es hängt mit MacOS9 zusammen. Aber 100%ig sicher bin ich nicht.

    MacLake
     
  4. bine

    bine New Member

    Ich benutze Mac OS 9.1 und bei mir funktioniert die alt-Taste. Hast Du vielleicht "Vereinfachte Menüs" angewählt? Dann kannst Du nämlich nicht mehr alle Funktionen auf Deiner Tastatur verwenden.

    Bine
     
  5. MacLake

    MacLake New Member

    Hallo,

    warum geht eigentlich bei den neuen Apple-Tastaturen die Alt-Taste nicht mehr in Verbindung als Tastenkombination? Ich muß in X-Press das Grundlinienraster über Menü einblenden, ich kann in Xpress nicht mehr gleich in die Bilder bei den Verwendungen, ich kann in Dreamweaver nicht direkt die Sitemap aufrufen...

    Hat jemand einen Tip? Ich glaube es hängt mit MacOS9 zusammen. Aber 100%ig sicher bin ich nicht.

    MacLake
     
  6. bine

    bine New Member

    Ich benutze Mac OS 9.1 und bei mir funktioniert die alt-Taste. Hast Du vielleicht "Vereinfachte Menüs" angewählt? Dann kannst Du nämlich nicht mehr alle Funktionen auf Deiner Tastatur verwenden.

    Bine
     

Diese Seite empfehlen