warum kommt meine mail mit attachment nicht an

Dieses Thema im Forum "Software" wurde erstellt von fubi, 24. Februar 2005.

  1. fubi

    fubi New Member

    hallo, bei einem meiner geschäftspartner kommen komischerweis die mails mit attachment nicht an. ich habe entourage, die outlook. bei kollegen in der gleichen firma ist das kein problem, die kriegen alle meine mails mit attachment. hat jemand eine idee, woran das liegen kann? ich gehe über gmx, aber da sind alle einstellungen soweit ich es erkennen kann, normal....
    wäre schön, wenn jemand was weiß!:confused:

    ach ja, fehlermeldungen erhalte ich auch nicht!!
     
  2. safari

    safari New Member

    Ich verstehe das richtig, dass das Problem nur einen "einzelnen" Empfänger betrifft - andere Empfänger haben keine Probleme mit Deinen Mails m. Anhang? Wenn ja, dann hat der best. Empfänger ein Problem und nicht Du! Wenn Du freundlich sein willst, kannst Du ihn auf den Umstand hinweisen. Evtl. den Tipp geben, dass er prüfen (lassen) soll, ob und welche Anhänge in emails in seinem Mailprogramm/Mailserver/o.ä. erlaubt sind und welche nicht ...
    Außerdem könnte es sein, dass bei FDeinem Geschäftspartner generell keine gmx-mails angenommen werden bzw. gleich als Spam in den Orkus gekickt werden.

    PS: In ersten Fall solltest Du allerdings über Deinen web-master Nachricht über abgewiesene Mails erhalten - gmx vielleicht net der wahre Jakob?
     
  3. mac-christian

    mac-christian Active Member

    Kommen die Mails gar nicht an, oder nur das Attachment nicht?

    Christian
     
  4. rhekeren

    rhekeren New Member

    Guten Morgen fubi,

    kann es sein, dass dein Geschäftspartner, bei dem die Attachments nicht ankommen, Outlook 2003 einsetzt, und die anderen eine ältere Outlook Version?

    Outlook 2003 hat, Dateianhänge betreffend, 2 eingebaute Sicherheitsstufen.

    Stufe 1 sind Dateianhänge mit diesen Dateiendungen und können weder geöffnet noch gespeichert werden. Diese Liste ist auch vom Endanwender ohne weiteres nicht zu beeinflussen (typisch Microsoft eben...)

    Vernünftig konfigurieren kann man diese Einstellungen nur, wenn Outlook in einer "Exchange Server Umgebung" eingesetzt wird. Bei Stand-Alone Lösungen muss man die Registry mauell editieren. Wie das gehen soll, steht hier geschrieben

    Alles in allem bleibt festzustellen, dass Du eigentlich kein Problem hast, sonder der Empfänger. Aber das war uns ja vorher schon klar, denn er setzt schliesslich Windows ein :D

    Ich hoffe, dass dir das hilft ...

    Gruß Ralf
     
  5. fubi

    fubi New Member

    danke für die infos!
    die mails kommen übrigens als ganzes nicht an.
    ich werde es dem windows-user mitteilen und hoffe, dass er das problem löst und seinen rechner aus dem fenster kippt um sich einen mac zu kaufen!:D
     

Diese Seite empfehlen