Was kann Stuffit 5.5, was Stuffit 8.0.1 nicht kann?

Dieses Thema im Forum "Software" wurde erstellt von Delphin, 14. März 2005.

  1. Delphin

    Delphin Weltverbesserer

    Hallo,

    ich wollte gerade diesen Druckertreiber von Lexmark installieren, aber das Entpacken des Archives mit Stuffit Expander 8.0.1 unter 10.3.8 bricht kurz vor dem Ende ab, weil die Kodierung unbekannt sei.
    Mit Stuffit Expander 5.5 unter 8.6 geht das Entpacken problemlos.

    Was kann Stuffit 5.5, was Stuffit 8.0.1 nicht kann?

    Delphin
     
  2. meisterleise

    meisterleise Active Member

    mmh - besser programmiert? :rolleyes:
     

Diese Seite empfehlen