Was leistet sich meine Kontrolleiste ?

Dieses Thema im Forum "Software" wurde erstellt von Stevie, 21. Februar 2003.

  1. Stevie

    Stevie New Member

    Es ist nicht gerade tragisch, aber lästig: meine Kontrolleiste verschwindet ab und zu und ist über die Kontrollfelder frühestens nach 5-6 Versuchen wieder aktivierbar. OS 9.2.1, Cube . Weiß einer wie sowas sein kann und zu beheben ist ? - bin ziemlich ratlos. Stevie
     
  2. Blaubeere

    Blaubeere Active Member

    Schon mal die Pref gelöscht?
     
  3. Stevie

    Stevie New Member

    Ja, ja die Prefs hab ich auch mal gelöscht- hat auch einmal geholfen. Nach dem nächsten Start war´s dann mal ok - oder mal auch nicht. Komisch ne ?
     
  4. D_Stahl

    D_Stahl Active Member

    Bei mir hatte das auch so angefangen. Mittlerweile kann ich die Kontrolleiste gar nicht merh starten. Sie sei nicht richtig installiert ?!?!? Seltsam.
     
  5. Stevie

    Stevie New Member

    Es ist nicht gerade tragisch, aber lästig: meine Kontrolleiste verschwindet ab und zu und ist über die Kontrollfelder frühestens nach 5-6 Versuchen wieder aktivierbar. OS 9.2.1, Cube . Weiß einer wie sowas sein kann und zu beheben ist ? - bin ziemlich ratlos. Stevie
     
  6. Blaubeere

    Blaubeere Active Member

    Schon mal die Pref gelöscht?
     
  7. Stevie

    Stevie New Member

    Ja, ja die Prefs hab ich auch mal gelöscht- hat auch einmal geholfen. Nach dem nächsten Start war´s dann mal ok - oder mal auch nicht. Komisch ne ?
     
  8. D_Stahl

    D_Stahl Active Member

    Bei mir hatte das auch so angefangen. Mittlerweile kann ich die Kontrolleiste gar nicht merh starten. Sie sei nicht richtig installiert ?!?!? Seltsam.
     
  9. Stevie

    Stevie New Member

    Es ist nicht gerade tragisch, aber lästig: meine Kontrolleiste verschwindet ab und zu und ist über die Kontrollfelder frühestens nach 5-6 Versuchen wieder aktivierbar. OS 9.2.1, Cube . Weiß einer wie sowas sein kann und zu beheben ist ? - bin ziemlich ratlos. Stevie
     
  10. Blaubeere

    Blaubeere Active Member

    Schon mal die Pref gelöscht?
     
  11. Stevie

    Stevie New Member

    Ja, ja die Prefs hab ich auch mal gelöscht- hat auch einmal geholfen. Nach dem nächsten Start war´s dann mal ok - oder mal auch nicht. Komisch ne ?
     
  12. D_Stahl

    D_Stahl Active Member

    Bei mir hatte das auch so angefangen. Mittlerweile kann ich die Kontrolleiste gar nicht merh starten. Sie sei nicht richtig installiert ?!?!? Seltsam.
     

Diese Seite empfehlen