Was rechnet meine CPU denn da?

Dieses Thema im Forum "Hardware" wurde erstellt von Jab, 11. November 2002.

  1. Jab

    Jab New Member

    Hab unter 10.2.1 eine selbstgebrannte CD eingelegt, die wohl irgendwie nicht in Ordnung war, jedenfalls wurde sie nicht gemountet und hat alles lahmgelegt.
    So lahm, daß ich mich gezwungen sah, ihn mit ctrl-Apfel-Power neuzustarten.
    Nicht gerade die feine Methode, hat sich mein Tibook wohl gedacht. Nach dem Neustart war alles superlahm. CDU-Auslastung 100%, davon ca. 96% fürs System. Keine Ahnung, was der gemacht hat, es hat aber nicht aufgehört. Selbst nach einem erneuten Neustart nicht. Single-User Mode, fsck -y, bischen repariert, dann appeared es to be ok. Aber auch dann: CPU auf Hochtouren, nur keine Ahnung mit was. Besser wurde es nicht. Mir war es dann zu blöd und ich hab einfach meine Partition, auf der nur das System ist, gelöscht und neu draufgespielt. Die Installation hat ewig gedauert (mind.2h ohne die ganzen Sprachpakete) und hat nochmal den gleichen Mist gemacht. Nochmal formatiert, installiert. Diesmal hats geklappt.
    Ist aber ein ziemlicher Aufwand, nur weil man mal einen Neustart erzwungen hat.
    Ist das normal? Kennt jemand das Problem und weiß, wie man das lösen kann? Was macht denn da die CPU? Das Ganze ist mir nun schon zwei Mal passiert, beim eventuell dritten Mal würde ich gerne eine effizientere Lösung haben...

    jab
     
  2. derfiesefuchs

    derfiesefuchs New Member

    vielleicht hättestes erstmal mittem löschen vonnem pram probieren können!?
     
  3. baltar

    baltar New Member

    Das mit dem Mounten von Datenträger mit dem X nichts anfangen kann ist wirklich so eine Sache.

    Eine Optimierung a la sudo sh /etc/daily bzw. am besten per Tool wie "Xupport" incl. Prebinding hätte das Problem auch gelöst.

    fsck löst nur Festplattenfehler.....

    MfG
     
  4. Jab

    Jab New Member

    Kennst du das Problem? Hattest du das auch schon? Was genau macht der da? Mir war das irgendwie nicht klar...
    Mir kam es so vor, als ob er sich in einer Endlosschleife verfangen hat.

    jab
     
  5. Jab

    Jab New Member

    Hab unter 10.2.1 eine selbstgebrannte CD eingelegt, die wohl irgendwie nicht in Ordnung war, jedenfalls wurde sie nicht gemountet und hat alles lahmgelegt.
    So lahm, daß ich mich gezwungen sah, ihn mit ctrl-Apfel-Power neuzustarten.
    Nicht gerade die feine Methode, hat sich mein Tibook wohl gedacht. Nach dem Neustart war alles superlahm. CDU-Auslastung 100%, davon ca. 96% fürs System. Keine Ahnung, was der gemacht hat, es hat aber nicht aufgehört. Selbst nach einem erneuten Neustart nicht. Single-User Mode, fsck -y, bischen repariert, dann appeared es to be ok. Aber auch dann: CPU auf Hochtouren, nur keine Ahnung mit was. Besser wurde es nicht. Mir war es dann zu blöd und ich hab einfach meine Partition, auf der nur das System ist, gelöscht und neu draufgespielt. Die Installation hat ewig gedauert (mind.2h ohne die ganzen Sprachpakete) und hat nochmal den gleichen Mist gemacht. Nochmal formatiert, installiert. Diesmal hats geklappt.
    Ist aber ein ziemlicher Aufwand, nur weil man mal einen Neustart erzwungen hat.
    Ist das normal? Kennt jemand das Problem und weiß, wie man das lösen kann? Was macht denn da die CPU? Das Ganze ist mir nun schon zwei Mal passiert, beim eventuell dritten Mal würde ich gerne eine effizientere Lösung haben...

    jab
     
  6. derfiesefuchs

    derfiesefuchs New Member

    vielleicht hättestes erstmal mittem löschen vonnem pram probieren können!?
     
  7. baltar

    baltar New Member

    Das mit dem Mounten von Datenträger mit dem X nichts anfangen kann ist wirklich so eine Sache.

    Eine Optimierung a la sudo sh /etc/daily bzw. am besten per Tool wie "Xupport" incl. Prebinding hätte das Problem auch gelöst.

    fsck löst nur Festplattenfehler.....

    MfG
     
  8. Jab

    Jab New Member

    Kennst du das Problem? Hattest du das auch schon? Was genau macht der da? Mir war das irgendwie nicht klar...
    Mir kam es so vor, als ob er sich in einer Endlosschleife verfangen hat.

    jab
     
  9. Jab

    Jab New Member

    Hab unter 10.2.1 eine selbstgebrannte CD eingelegt, die wohl irgendwie nicht in Ordnung war, jedenfalls wurde sie nicht gemountet und hat alles lahmgelegt.
    So lahm, daß ich mich gezwungen sah, ihn mit ctrl-Apfel-Power neuzustarten.
    Nicht gerade die feine Methode, hat sich mein Tibook wohl gedacht. Nach dem Neustart war alles superlahm. CDU-Auslastung 100%, davon ca. 96% fürs System. Keine Ahnung, was der gemacht hat, es hat aber nicht aufgehört. Selbst nach einem erneuten Neustart nicht. Single-User Mode, fsck -y, bischen repariert, dann appeared es to be ok. Aber auch dann: CPU auf Hochtouren, nur keine Ahnung mit was. Besser wurde es nicht. Mir war es dann zu blöd und ich hab einfach meine Partition, auf der nur das System ist, gelöscht und neu draufgespielt. Die Installation hat ewig gedauert (mind.2h ohne die ganzen Sprachpakete) und hat nochmal den gleichen Mist gemacht. Nochmal formatiert, installiert. Diesmal hats geklappt.
    Ist aber ein ziemlicher Aufwand, nur weil man mal einen Neustart erzwungen hat.
    Ist das normal? Kennt jemand das Problem und weiß, wie man das lösen kann? Was macht denn da die CPU? Das Ganze ist mir nun schon zwei Mal passiert, beim eventuell dritten Mal würde ich gerne eine effizientere Lösung haben...

    jab
     
  10. derfiesefuchs

    derfiesefuchs New Member

    vielleicht hättestes erstmal mittem löschen vonnem pram probieren können!?
     
  11. baltar

    baltar New Member

    Das mit dem Mounten von Datenträger mit dem X nichts anfangen kann ist wirklich so eine Sache.

    Eine Optimierung a la sudo sh /etc/daily bzw. am besten per Tool wie "Xupport" incl. Prebinding hätte das Problem auch gelöst.

    fsck löst nur Festplattenfehler.....

    MfG
     
  12. Jab

    Jab New Member

    Kennst du das Problem? Hattest du das auch schon? Was genau macht der da? Mir war das irgendwie nicht klar...
    Mir kam es so vor, als ob er sich in einer Endlosschleife verfangen hat.

    jab
     
  13. Jab

    Jab New Member

    Hab unter 10.2.1 eine selbstgebrannte CD eingelegt, die wohl irgendwie nicht in Ordnung war, jedenfalls wurde sie nicht gemountet und hat alles lahmgelegt.
    So lahm, daß ich mich gezwungen sah, ihn mit ctrl-Apfel-Power neuzustarten.
    Nicht gerade die feine Methode, hat sich mein Tibook wohl gedacht. Nach dem Neustart war alles superlahm. CDU-Auslastung 100%, davon ca. 96% fürs System. Keine Ahnung, was der gemacht hat, es hat aber nicht aufgehört. Selbst nach einem erneuten Neustart nicht. Single-User Mode, fsck -y, bischen repariert, dann appeared es to be ok. Aber auch dann: CPU auf Hochtouren, nur keine Ahnung mit was. Besser wurde es nicht. Mir war es dann zu blöd und ich hab einfach meine Partition, auf der nur das System ist, gelöscht und neu draufgespielt. Die Installation hat ewig gedauert (mind.2h ohne die ganzen Sprachpakete) und hat nochmal den gleichen Mist gemacht. Nochmal formatiert, installiert. Diesmal hats geklappt.
    Ist aber ein ziemlicher Aufwand, nur weil man mal einen Neustart erzwungen hat.
    Ist das normal? Kennt jemand das Problem und weiß, wie man das lösen kann? Was macht denn da die CPU? Das Ganze ist mir nun schon zwei Mal passiert, beim eventuell dritten Mal würde ich gerne eine effizientere Lösung haben...

    jab
     
  14. derfiesefuchs

    derfiesefuchs New Member

    vielleicht hättestes erstmal mittem löschen vonnem pram probieren können!?
     
  15. baltar

    baltar New Member

    Das mit dem Mounten von Datenträger mit dem X nichts anfangen kann ist wirklich so eine Sache.

    Eine Optimierung a la sudo sh /etc/daily bzw. am besten per Tool wie "Xupport" incl. Prebinding hätte das Problem auch gelöst.

    fsck löst nur Festplattenfehler.....

    MfG
     
  16. Jab

    Jab New Member

    Kennst du das Problem? Hattest du das auch schon? Was genau macht der da? Mir war das irgendwie nicht klar...
    Mir kam es so vor, als ob er sich in einer Endlosschleife verfangen hat.

    jab
     
  17. Jab

    Jab New Member

    Hab unter 10.2.1 eine selbstgebrannte CD eingelegt, die wohl irgendwie nicht in Ordnung war, jedenfalls wurde sie nicht gemountet und hat alles lahmgelegt.
    So lahm, daß ich mich gezwungen sah, ihn mit ctrl-Apfel-Power neuzustarten.
    Nicht gerade die feine Methode, hat sich mein Tibook wohl gedacht. Nach dem Neustart war alles superlahm. CDU-Auslastung 100%, davon ca. 96% fürs System. Keine Ahnung, was der gemacht hat, es hat aber nicht aufgehört. Selbst nach einem erneuten Neustart nicht. Single-User Mode, fsck -y, bischen repariert, dann appeared es to be ok. Aber auch dann: CPU auf Hochtouren, nur keine Ahnung mit was. Besser wurde es nicht. Mir war es dann zu blöd und ich hab einfach meine Partition, auf der nur das System ist, gelöscht und neu draufgespielt. Die Installation hat ewig gedauert (mind.2h ohne die ganzen Sprachpakete) und hat nochmal den gleichen Mist gemacht. Nochmal formatiert, installiert. Diesmal hats geklappt.
    Ist aber ein ziemlicher Aufwand, nur weil man mal einen Neustart erzwungen hat.
    Ist das normal? Kennt jemand das Problem und weiß, wie man das lösen kann? Was macht denn da die CPU? Das Ganze ist mir nun schon zwei Mal passiert, beim eventuell dritten Mal würde ich gerne eine effizientere Lösung haben...

    jab
     
  18. derfiesefuchs

    derfiesefuchs New Member

    vielleicht hättestes erstmal mittem löschen vonnem pram probieren können!?
     
  19. baltar

    baltar New Member

    Das mit dem Mounten von Datenträger mit dem X nichts anfangen kann ist wirklich so eine Sache.

    Eine Optimierung a la sudo sh /etc/daily bzw. am besten per Tool wie "Xupport" incl. Prebinding hätte das Problem auch gelöst.

    fsck löst nur Festplattenfehler.....

    MfG
     
  20. Jab

    Jab New Member

    Kennst du das Problem? Hattest du das auch schon? Was genau macht der da? Mir war das irgendwie nicht klar...
    Mir kam es so vor, als ob er sich in einer Endlosschleife verfangen hat.

    jab
     

Diese Seite empfehlen