1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Web-Sharing funktioniert nicht mehr

Dieses Thema im Forum "Software" wurde erstellt von Philoman, 3. März 2004.

  1. Philoman

    Philoman New Member

    Hallo
    Ich habe zeit enigen Tagen das Problem, dass das Personal Web-Sharing nicht mehr läuft. Wenn ich es aktiviere wird das es nicht gestartet bzw. es ist die ganze Zeit durchsichtig und bekomme keine Aderesse zugewiesen. Es heißt nur "Web-Sharing wird gestartet" und mehr nicht.;(
    Bitte helft mir.
    Meine Daten:
    Den Web-Sites ordner habe ich nicht gelöscht.
    iBook 700 Mhz
    Neueste Panther Version.

    mfg phil :confused:
     
  2. taysano

    taysano New Member

    Probier es damit "sudo httpd start"
     
  3. dotcom

    dotcom New Member

  4. taysano

    taysano New Member

    Probier es damit "sudo httpd start"
     
  5. dotcom

    dotcom New Member

  6. taysano

    taysano New Member

    Probier es damit "sudo httpd start"
     
  7. dotcom

    dotcom New Member

  8. taysano

    taysano New Member

    Probier es damit "sudo httpd start"
     
  9. dotcom

    dotcom New Member

Diese Seite empfehlen