Webobjects : Fehlerhafte Installation ,aber keine Details

Dieses Thema im Forum "Software" wurde erstellt von gastoncc, 8. November 2003.

  1. gastoncc

    gastoncc New Member

    Habe gerade versucht 'Webobjects 5' und nachdem der License Key erkannt wurde, wird die Installation
    mit 'Fehlerhafte Installation,versuchen sie es noch mal' abgebrochen.

    Ansonsten keine genaueren Infos zum Problem.

    Kennt jemand diesen Effekt; gibt es irgendwo doch
    eine Art Log-Datei mit mehr Details zum aufgetretenen Fehler ?

    PS : Ich war übrigens als 'root' angemeldet,so wie
    es Apple vorschreibt.
     
  2. Macziege

    Macziege New Member

    Moin,

    zu Deinem Problem habe ich im Moment noch keine Lösung, ich kenne 'Webobjects 5' noch nicht. Würdest Du mir das Programm bitte mal beschreiben?

    Als 'root' kannst Du Dich nur im Terminal anmelden, sicher meinst Du, dass Du Dich als 'Admin' angemeldest hast?

    Gruß
    Klaus
     
  3. gastoncc

    gastoncc New Member

    Habe gerade versucht 'Webobjects 5' und nachdem der License Key erkannt wurde, wird die Installation
    mit 'Fehlerhafte Installation,versuchen sie es noch mal' abgebrochen.

    Ansonsten keine genaueren Infos zum Problem.

    Kennt jemand diesen Effekt; gibt es irgendwo doch
    eine Art Log-Datei mit mehr Details zum aufgetretenen Fehler ?

    PS : Ich war übrigens als 'root' angemeldet,so wie
    es Apple vorschreibt.
     
  4. Macziege

    Macziege New Member

    Moin,

    zu Deinem Problem habe ich im Moment noch keine Lösung, ich kenne 'Webobjects 5' noch nicht. Würdest Du mir das Programm bitte mal beschreiben?

    Als 'root' kannst Du Dich nur im Terminal anmelden, sicher meinst Du, dass Du Dich als 'Admin' angemeldest hast?

    Gruß
    Klaus
     
  5. gastoncc

    gastoncc New Member

    Habe gerade versucht 'Webobjects 5' und nachdem der License Key erkannt wurde, wird die Installation
    mit 'Fehlerhafte Installation,versuchen sie es noch mal' abgebrochen.

    Ansonsten keine genaueren Infos zum Problem.

    Kennt jemand diesen Effekt; gibt es irgendwo doch
    eine Art Log-Datei mit mehr Details zum aufgetretenen Fehler ?

    PS : Ich war übrigens als 'root' angemeldet,so wie
    es Apple vorschreibt.
     
  6. Macziege

    Macziege New Member

    Moin,

    zu Deinem Problem habe ich im Moment noch keine Lösung, ich kenne 'Webobjects 5' noch nicht. Würdest Du mir das Programm bitte mal beschreiben?

    Als 'root' kannst Du Dich nur im Terminal anmelden, sicher meinst Du, dass Du Dich als 'Admin' angemeldest hast?

    Gruß
    Klaus
     
  7. gastoncc

    gastoncc New Member

    Habe gerade versucht 'Webobjects 5' und nachdem der License Key erkannt wurde, wird die Installation
    mit 'Fehlerhafte Installation,versuchen sie es noch mal' abgebrochen.

    Ansonsten keine genaueren Infos zum Problem.

    Kennt jemand diesen Effekt; gibt es irgendwo doch
    eine Art Log-Datei mit mehr Details zum aufgetretenen Fehler ?

    PS : Ich war übrigens als 'root' angemeldet,so wie
    es Apple vorschreibt.
     
  8. Macziege

    Macziege New Member

    Moin,

    zu Deinem Problem habe ich im Moment noch keine Lösung, ich kenne 'Webobjects 5' noch nicht. Würdest Du mir das Programm bitte mal beschreiben?

    Als 'root' kannst Du Dich nur im Terminal anmelden, sicher meinst Du, dass Du Dich als 'Admin' angemeldest hast?

    Gruß
    Klaus
     

Diese Seite empfehlen