wenn online, nicht besetzt

Dieses Thema im Forum "Software" wurde erstellt von te-c, 4. Februar 2004.

  1. te-c

    te-c New Member

    gehe über das eingebaute modem ins netz. normalerweise war es so, dass wenn ich online war und jemand hat angerufen er ein besetztzeichen hörte. seit kurzem ist die leitung bei mir offen und die leute denken ich bin nicht zu hause, weil das telefon durchbimmelt, ich aber davon nichts merke, weil es bei mir kein signal gibt.

    ich habe noch 10.2.8
    habe letztens ein security update dafür installiert, kann es daran liegen, dass da etwas neues vorhanden ist.

    habe auch seit kurzem ein neues telefon, aber kann es daran liegen.

    vielleicht hat jemand das gleiche seltsame problem oder eine lösung.
     
  2. performand

    performand New Member

    Ist nicht so ganz dasselbe, aber bei mir war es so, dass ich immer das Modem ausstecken musste, wenn ich offline gegangen bin, weil sonst das Telefon nicht mehr klingelte. Für die Anrufenden war aber nicht besetzt, sondern Freizeichen, und auch der AB ging dran (so habe ich dann oft gemerkt, dass jemand anrief).

    Mir wurde damals in einem Forum (hier?) empfohlen, einen Adapter (Name ist mir gerade entfallen, was mit i am Anfang) zu kaufen und zwischen Modem und Telefonbuchse zu stecken. Aber da dieser Adapter ca. 20 Euro kosten sollte, habe ich dann doch lieber drauf verzichtet und immer Stecker rein- und rausgesteckt. (Inzwischen habe ich DSL, deshalb Problem gelöst.)
     
  3. te-c

    te-c New Member

    ich denke ich werde nochmal mein altes telefon rauskramen und gucken ob es an dem neuen liegt ansonsten stelle ich eh bald auf panther um, vielleicht ist es ja damit mal behoben.
     

Diese Seite empfehlen