1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

Wer kenn sich richtig aus?

Dieses Thema im Forum "Software" wurde erstellt von Superboy, 4. Juni 2004.

  1. Superboy

    Superboy New Member

    Hallo Leute

    Ich kann nicht mehr über iPhoto meine Bilder auf die Homepage stellen. Genauso wie Abzüge bestellen – geht nicht. Die Buttons sind kurz aktiviert das wars, nichts tut sich.
    Dies ist allerdings nur bei meinem iMac der Fall welcher über Ethernetkabel an der Airport-Basis-Station hängt.
    Bei meinem Powerbook (mit Airportkarte) funktioniert alles einwandrei.
    Hat jemand eine Idee

    Für sämtliche Ratschläge oder Tips bin ich dankbar.
    Sag jetzt schon einmal danke
    Ach die plist.-Dateien hab ich schon gelöscht, hat nichts gebracht.

    Gruß Superboy
     
  2. Superboy

    Superboy New Member

    Hallo Leute

    Ich kann nicht mehr über iPhoto meine Bilder auf die Homepage stellen. Genauso wie Abzüge bestellen – geht nicht. Die Buttons sind kurz aktiviert das wars, nichts tut sich.
    Dies ist allerdings nur bei meinem iMac der Fall welcher über Ethernetkabel an der Airport-Basis-Station hängt.
    Bei meinem Powerbook (mit Airportkarte) funktioniert alles einwandrei.
    Hat jemand eine Idee

    Für sämtliche Ratschläge oder Tips bin ich dankbar.
    Sag jetzt schon einmal danke
    Ach die plist.-Dateien hab ich schon gelöscht, hat nichts gebracht.

    Gruß Superboy
     
  3. Superboy

    Superboy New Member

    Hallo Leute

    Ich kann nicht mehr über iPhoto meine Bilder auf die Homepage stellen. Genauso wie Abzüge bestellen – geht nicht. Die Buttons sind kurz aktiviert das wars, nichts tut sich.
    Dies ist allerdings nur bei meinem iMac der Fall welcher über Ethernetkabel an der Airport-Basis-Station hängt.
    Bei meinem Powerbook (mit Airportkarte) funktioniert alles einwandrei.
    Hat jemand eine Idee

    Für sämtliche Ratschläge oder Tips bin ich dankbar.
    Sag jetzt schon einmal danke
    Ach die plist.-Dateien hab ich schon gelöscht, hat nichts gebracht.

    Gruß Superboy
     
  4. Superboy

    Superboy New Member

    Hallo Leute

    Ich kann nicht mehr über iPhoto meine Bilder auf die Homepage stellen. Genauso wie Abzüge bestellen – geht nicht. Die Buttons sind kurz aktiviert das wars, nichts tut sich.
    Dies ist allerdings nur bei meinem iMac der Fall welcher über Ethernetkabel an der Airport-Basis-Station hängt.
    Bei meinem Powerbook (mit Airportkarte) funktioniert alles einwandrei.
    Hat jemand eine Idee

    Für sämtliche Ratschläge oder Tips bin ich dankbar.
    Sag jetzt schon einmal danke
    Ach die plist.-Dateien hab ich schon gelöscht, hat nichts gebracht.

    Gruß Superboy
     

Diese Seite empfehlen