Wetter Widget will nicht mehr

Dieses Thema im Forum "Software" wurde erstellt von polysom, 14. Juni 2005.

  1. polysom

    polysom Gast

    Seit kurzem geht mein Wetter Widget nicht mehr.
    Gebe ich zum Beispiel hinten "Stuttgart" ein und bestätige mit Enter kommt nach dem Validating "No cities found".
    Und nach einem Neustart erscheint selbst bei Berlin kein Wetter mehr.
    Mache ich das Widget weg und neu hin bekomme ich plötzlich wieder für Berlin Wetter angezeigt (allerdings nur bis zum nächsten Neustart).
    Gebe ich hinten z.B. "Ludwigsburg" ein, erscheint nach dem Validating zwar dahinter noch ",Germany" aber es kommt kein Wetter mehr.
    Woran könnte das denn liegen?
     
  2. printecki

    printecki Schumi-Fan

  3. polysom

    polysom Gast

    Danke.
    Ne Lösung wurde da aber auch nicht gefunden.
    Aber beruhigend zu wissen dass ich nicht der Einzigste bin.
     
  4. macbike

    macbike ooer eister

    Der bist Du sowieso nicht ;)
     
  5. polysom

    polysom Gast

    Uff :)
     
  6. danilatore

    danilatore Moderatore Mitarbeiter

  7. danilatore

    danilatore Moderatore Mitarbeiter

    ... bei mir gehts übrigends wieder. :nicken:
     
  8. soma

    soma Member

    Stimmt. Bei gehts auch wieder.

    soma
     
  9. polysom

    polysom Gast

    Tatsächlich, bei mir auch :)
    Dann war das zum Glück nur ein vorübergehendes Problem *puh*
     
  10. maceddy

    maceddy New Member

    Diesmal mit dem Mondstand, GEIL.

    maceddy
     

Diese Seite empfehlen