Wieder Probleme mit Pioneeer 106!

Dieses Thema im Forum "Hardware" wurde erstellt von Michel_30, 27. Dezember 2003.

  1. Michel_30

    Michel_30 New Member

    Das kann nicht wahr sein!!!

    CD/DVD'S verschwinden wieder, Mac findet das Laufwerk nicht mehr bei der Sicherung von lumpigen 1100 Fotos in iPhoto.
    Das trotz CS jumpern.

    Hilfe, ich kann icht mehr.;( ;( ;(
     
  2. timmra

    timmra New Member

    Am G4/400 würde ich das Laufwerk als "Master" jumpern!
     
  3. AndreasG

    AndreasG Active Member

    Dein G4/400 unterstützt mit grosser Wahrscheinlichkeit den CS-Modus nicht. Nicht mal mein neuerer QuickSilver 933 (April 2002) kennt CS. (Siehe auch Antwort in Deinem anderen Thread)

    Wir sollten mal zusammenstellen, in welchen Macs das 106 Probleme macht. In meinem 933er jedenfalls definitiv nicht. Ich hatte noch nie eine Kernel-Panic, auch nicht, wenn DVDs stundenlang im Mac waren oder der DVD-Player eine Zeit lang auf Pause war.

    Könnte es sein, dass es was mit dem Sleep-Modus des Macs zu tun hat? Den habe ja die meisten aktiviert. Ich jedenfalls habe sämtliche Sleep- und PowerDown-Modi abgeschaltet. Wozu auch bei einem Desktop...

    Gruss
    Andreas
     
  4. Michel_30

    Michel_30 New Member

    Als Master funktioniert das Laufwerk im Moment sehr gut.
    Ne' DVD hab ich heute ohne Probleme gebrannt.
    Mal schaun wie lange die Probleme ausbleiben.
    Ich hoffe das war's damit

    Vielen Dank für Eure Hilfe!!!:sabber:
     

Diese Seite empfehlen