Wieso verabschiedet...

Dieses Thema im Forum "Software" wurde erstellt von Apple IIGS User, 17. April 2003.

  1. Apple IIGS User

    Apple IIGS User Und Mac-Anwender ;-)

    ... sich der Browser ohne Fehlermel...

    <Schon wieder>
     
  2. Blaubeere

    Blaubeere Active Member

  3. duda

    duda Gast

    :) weil ... ist gut. oder:

    hast du cache schon gelöschschscht und vergrööössert?
    hast du internet-preferences ebenfallsss gelöscht?
    hast du evtl. javascript deaktiviert?
    und passiert das nur bei bestimmten oder allen seiten, die du besuchst?
    wenn das auch nichts nützt,
    hast du noch andere programme (auch im hintergrund laufende)
    falls ja - z.b. eine firewall - hast du die kürzlich installiert?
    wäre auch eine richtung...
    fragenüberfragen. ist eine antwort dabei?
    vielleicht liegt es aber ganz einfach nur an einem xy, von dem ich nixweiss.
    grüsse
    duda
    bin immer noch da
     
  4. Apple IIGS User

    Apple IIGS User Und Mac-Anwender ;-)

  5. Apple IIGS User

    Apple IIGS User Und Mac-Anwender ;-)

    s, habe nichts installiert oder deaktivert. Lösche demnächst mal die Internet-Pref's und sehe weiter.
     
  6. artes

    artes Gast

    bei 6.4 passiert's nur ganz sel
     
  7. Apple IIGS User

    Apple IIGS User Und Mac-Anwender ;-)

    s das).

    Also, jetzt scheint's wieder zu ge
     
  8. Apple IIGS User

    Apple IIGS User Und Mac-Anwender ;-)

    N.?
    IE?
    Muß ich auspro
     
  9. artes

    artes Gast

    Safari beta v64
    ;-)
     
  10. duda

    duda Gast

  11. Apple IIGS User

    Apple IIGS User Und Mac-Anwender ;-)

    Ich habe bisher mit OS9 den Internetzugang genutzt.
    Mit OSX und Internet-Zugang via 56k-Modem muß ich mich erst noch beschäf
     
  12. Apple IIGS User

    Apple IIGS User Und Mac-Anwender ;-)

    ... sich der Browser ohne Fehlermel...

    <Schon wieder>
     
  13. Blaubeere

    Blaubeere Active Member

  14. duda

    duda Gast

    :) weil ... ist gut. oder:

    hast du cache schon gelöschschscht und vergrööössert?
    hast du internet-preferences ebenfallsss gelöscht?
    hast du evtl. javascript deaktiviert?
    und passiert das nur bei bestimmten oder allen seiten, die du besuchst?
    wenn das auch nichts nützt,
    hast du noch andere programme (auch im hintergrund laufende)
    falls ja - z.b. eine firewall - hast du die kürzlich installiert?
    wäre auch eine richtung...
    fragenüberfragen. ist eine antwort dabei?
    vielleicht liegt es aber ganz einfach nur an einem xy, von dem ich nixweiss.
    grüsse
    duda
    bin immer noch da
     
  15. Apple IIGS User

    Apple IIGS User Und Mac-Anwender ;-)

  16. Apple IIGS User

    Apple IIGS User Und Mac-Anwender ;-)

    s, habe nichts installiert oder deaktivert. Lösche demnächst mal die Internet-Pref's und sehe weiter.
     
  17. artes

    artes Gast

    bei 6.4 passiert's nur ganz sel
     
  18. Apple IIGS User

    Apple IIGS User Und Mac-Anwender ;-)

    s das).

    Also, jetzt scheint's wieder zu ge
     
  19. Apple IIGS User

    Apple IIGS User Und Mac-Anwender ;-)

    N.?
    IE?
    Muß ich auspro
     
  20. artes

    artes Gast

    Safari beta v64
    ;-)
     

Diese Seite empfehlen