Windows startet nicht mehr (Bootcamp)

Dieses Thema im Forum "Software" wurde erstellt von DerRavensberger, 19. April 2007.

  1. DerRavensberger

    DerRavensberger New Member

    Hi,
    ich habe jetzt schon zum wiederholtem Male die gleiche Geschichte. Ich installiere Windows via Bootcamp. Alles läuft super und sehr schnell! Dann nach 2-3 Starts wird das system immer langsamer, bis es läuft, als hätte ich nen 200mhz PC. Doch der Gipfel kommt, wenn jedes Mal, wenn Es sich "aufhängt" auch noch ein Bluescreen kommt. Ab diesem Augenblick fährt es immer halb hoch (ca. bis zum Windows Logo mit dem blauen Balken) und dann kommt immer ein Bluescreen und es startet sich immer sofort neu! Habe Windows jetzt schon 3 mal neu installiert und sowohl die System-CD als auch die Treiber neu gebrannt. Immer das gleiche. Kennt jemand das Problem? Wäre es mit Parallels eine andere Geschichte und wie schnell ist mein MacBook mit Parallels? Fragen über Fragen...

    Vielen Dank

    DerRavensberger
     
  2. benqt

    benqt New Member

    Ob das unter Parallels auch passieren würde, kann wohl niemand mit Sicherheit sagen. Für mich klingt das Problem ohnehin wie ein Windows-Feature :D
    Aber davon mal abgesehen: wenn du nicht auf 3D-Grafik im großen Stil angewiesen bist, wäre Parallels vermutlich die bequemere und elegantere Lösung.

    Hier gibt's noch ein paar Worte zu Parallels.


    Gruß
    Markus
     
  3. MacS

    MacS Active Member

    Ich stelle gerade fest, dass es den Threat auch unter Hardware gibt...
     
  4. benqt

    benqt New Member

    Das stimmt. Und es ist nicht so gutah.
     
  5. DerRavensberger

    DerRavensberger New Member

    Ja, ich habe den versehentlich erst in Hardware geposted.
     

Diese Seite empfehlen