1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

? wirelessdriver und 10.3

Dieses Thema im Forum "Software" wurde erstellt von Clemens1, 26. August 2004.

  1. Clemens1

    Clemens1 New Member

  2. Laques2000

    Laques2000 New Member

    Auf der Seite steht zumindest nix gegensätzliches...
     
  3. Clemens1

    Clemens1 New Member

    am 5.Mai 2002 gabs ja auch noch kein Panther, oder?

    Gruß
    Clemens
     
  4. Laques2000

    Laques2000 New Member

    Nee, das gabs erst 2003...

    Trotzdem sollte es kompatibel sein. Also denk ich mal. Probiers einfach aus, man kanns ja wieder deinstallieren. Oder du machst am besten gleich ein Backup deines Systems, falls es Probleme gibt...

    CU
     

Diese Seite empfehlen