Wischi-Waschi-Schrift

Dieses Thema im Forum "Hardware" wurde erstellt von Apfelsaft, 24. Februar 2003.

  1. Apfelsaft

    Apfelsaft New Member

    Hi nochmal,

    bin X-Anfänger: bei mir sieht kleinere Schrift (wie z.Bsp. gerade beim Thread-Schreiben) immer noch richtig wischiwaschi aus, obwohl ich die Schriftglättung für Größe 10 und drunter ausgestellt habe und auf CRT-Monitor (was ich hab) eingestellt habe.

    ist das normal? (OS X.2.4)
     
  2. heiki

    heiki New Member

    Moin,

    stell Dir die Darstellung doch einfach mit Apfel + größer ein, dann brauchts auch keine Lupe!

    Geht mit Safari bestens!

    Heike
     
  3. Imothep

    Imothep New Member

    Mann, das ist ja geil!

    Seit anfang an mit OS X unterwegs und diese Kombination kenne ich nicht!!!
    Geht das unter Windows auch?
     
  4. mordor

    mordor New Member

    alter bilschirm? schlecht kalibriert?
     
  5. Apfelsaft

    Apfelsaft New Member

    Bildschirme spitze (Sony 19 und Formac 17), bestens kalibriert. Schon klar,das man die Schrift größer stellen kann - trotzdem sieht kleine Schrift unter OS 9 irgendwie schärfer aus - kann das sein?

    (ist aber auch ziemlich schnuppe...)
     
  6. Andrin

    Andrin New Member

    Ich finde auch, dass die Darstellung unter 9 schärfer ist.
     
  7. maccie

    maccie New Member

    QGeht das unter Windows auch?«

    Klar, wenn Du ne Appel-Taste findest

    ;-)))
     
  8. Macziege

    Macziege New Member

    Hi,

    kann es sein, dass Du die Schriftenglättung zu hoch eingestellt hast?

    Versuche mal durch Veränderung dieser Option eine bessere Darstellung zu erreichen.

    Gruß Klaus
     
  9. Napfekarl

    Napfekarl Napfkuchen-Erfinder

    Ich finde, dass die Darstellung unter 9 "treppenstufig" ist...
     
  10. mymy 13

    mymy 13 New Member

    Moin,

    habe mal in einem anderen Forum gelesen,
    das die Schriftdarstellung unter X tatsächlich etwas verschwommener ist. Kann man wohl nichts machen.

    Gruß Michael
     
  11. Macziege

    Macziege New Member

    Hi Michael,

    durch Einstellung der Schriftenglättung kann man die Schriftdarstellung optimieren.

    Gruß Klaus
     
  12. mymy 13

    mymy 13 New Member

    Hallo Klaus,

    hab es auf 8 eingestellt. Alles andere schon durchprobiert, hat bei mir aber nicht viel gebracht.

    Wie ist Deine Einstellung?

    Gruß Michael
     
  13. Macziege

    Macziege New Member

    Hi,

    über der Schriftgröße gibt es eine weitere Einstellung, z.B. Standard. Damit probiere mal. ob Du die Darstellung damit optimieren kannst.

    Das ist auch Bildschirm abhängig.

    Ich habe einen TFT.

    Gruß Klaus
     
  14. mymy 13

    mymy 13 New Member

    Werde mal rumtesten!

    Vielen Dank,

    Michael
     

Diese Seite empfehlen