Wo ist der USB-Modem-Port???

Dieses Thema im Forum "Hardware" wurde erstellt von dixieland, 23. Februar 2003.

  1. dixieland

    dixieland New Member

    Hallo zusammen,
    bin seit gestern stolzer Besitzer eines G4 1Ghz mit (noch) 10.2.3.
    Bisher habe ich "nur" unter 10.1.5. gearbeitet. Jetzt kriege ich das mit meinem externen ISDN-Gerät Vigor128 nicht gebacken. Im System-Profiler wird es erkannt, Treiber für 10.2 ist auch installiert, aber im "Netzwerk" kann ich nur "Internes Modem" auswählen, nicht jedoch (wie noch unter 10.1.5.) USB-Modem-Port... Was mache ich falsch? Das interne Modem habe ich in der Telefondose stecken (Internet funzt damit), aber daran kann es doch nicht liegen??? Ich weiß nicht mehr weiter....

    Bin für Hilfe echt dankbar.

    Grüße
    Tom
     
  2. Convenant

    Convenant Haarfestiger

    Du musst im Netzwerk unter Netzwerk Konfiguration eine neue Konfiguration anlegen (Systemeinstellungen / Netzwerk; Zeigen: Nettwerkkonfiguration) dort auf Neu klicken und so du die Treiber für deinen Vigor installiert hast, kannst du nun USB-Modem auswählen.
     
  3. dixieland

    dixieland New Member

    Also liegt es wohl am Treiber...
    Denn genau das habe ich versucht. Als Modem kann ich den Vigor auswählen, nur beim Anschluss steht ganz mutterseelenallein das "interne Modem"...

    Seufz
    Tom
     
  4. Convenant

    Convenant Haarfestiger

  5. quark

    quark New Member

    Welchen Daytrek Treiber hast Du denn ausgesucht? Ich hatte auch nie Probleme damit. Nur wacht der Mac immer auf, wenn jemand anruft - also VOR dem Ruhezustand USB-Stecker ziehen. quark
     

Diese Seite empfehlen