Word druckt Sonderzeichen nicht!

Dieses Thema im Forum "Software" wurde erstellt von Krikri, 24. Juni 2004.

  1. Krikri

    Krikri New Member

    habe die suchfunktion nun ausgiebig benutzt, bin aaber auf keinen grünen zweig gekommen!

    wo liegt das problem, wenn ich ein sonderzeichen (in meinem fall jetzt eine checkbox) im word schreibe, dieses aber nicht gedruckt wird?

    mein biolehrer wollte eine multiplechoice-prüfung schreiben, die kästchen wurden aber nicht gedruckt, was ihn so sehr gestört hat, dass er mich auf das problem ansprach!

    danke für eure hilfe!

    kris
     
  2. Krikri

    Krikri New Member

    P.S.: OS 10.3, AluPB 1Ghz, Word X
     
  3. Krikri

    Krikri New Member

    P.P.S.: Okipage W8 Laser s/w Drucker
     
  4. Macziege

    Macziege New Member

    Moin,

    lösche doch mal die Cache-Dateien:


    "System > Library > Caches"

    „Library > Caches“

    Benutzerordner, "Library > Caches“

    vielleicht hilft das ja und schreibe bitte mal, wenn es geklappt hat.

    Gruß
    Klaus
     
  5. Krikri

    Krikri New Member

    schön, dass endlich mal jemand geantwortet hat...

    dieses forum ist doch nicht so schnell, wie es ihm immer nachgesagt wird...

    danke macziege, ich werds mal weiterleiten!

    kris
     
  6. Macci

    Macci ausgewandert.

    Das liegt an der Verwendung von Word ;)
     
  7. Krikri

    Krikri New Member

    habe die suchfunktion nun ausgiebig benutzt, bin aaber auf keinen grünen zweig gekommen!

    wo liegt das problem, wenn ich ein sonderzeichen (in meinem fall jetzt eine checkbox) im word schreibe, dieses aber nicht gedruckt wird?

    mein biolehrer wollte eine multiplechoice-prüfung schreiben, die kästchen wurden aber nicht gedruckt, was ihn so sehr gestört hat, dass er mich auf das problem ansprach!

    danke für eure hilfe!

    kris
     
  8. Krikri

    Krikri New Member

    P.S.: OS 10.3, AluPB 1Ghz, Word X
     
  9. Krikri

    Krikri New Member

    P.P.S.: Okipage W8 Laser s/w Drucker
     
  10. Macziege

    Macziege New Member

    Moin,

    lösche doch mal die Cache-Dateien:


    "System > Library > Caches"

    „Library > Caches“

    Benutzerordner, "Library > Caches“

    vielleicht hilft das ja und schreibe bitte mal, wenn es geklappt hat.

    Gruß
    Klaus
     
  11. Krikri

    Krikri New Member

    schön, dass endlich mal jemand geantwortet hat...

    dieses forum ist doch nicht so schnell, wie es ihm immer nachgesagt wird...

    danke macziege, ich werds mal weiterleiten!

    kris
     
  12. Macci

    Macci ausgewandert.

    Das liegt an der Verwendung von Word ;)
     
  13. Krikri

    Krikri New Member

    ist das wirklich so verpönt hier?

    *tztztz*

    finde ich eine äusserst schlechte haltung, wenn microsoft ein gutes programm rausbringt, das besser ist als dasjenige von apple, brauche ich selbstverständlich jenes, auch wenn es von microsuck ist!
    dann ist es mir doch sowas von sch****egal, wer jetzt der hersteller ist!
    wäre windows gut, würde ich es auch benutzen!
    wer jetzt aber aus prinzip alle microsoftprodukte meidet ist einfach selberschuld und verbaut sich das leben.

    punkt
     
  14. Krikri

    Krikri New Member

    sorry, musste einfach mal gesagt sein.
     
  15. Macci

    Macci ausgewandert.

    Jetzt bin ich aber beleidigt...;)

    nö, ich bleib dabei: für mein bissel Zettel- und Briefkram ist mir Word zu umständlich, zu langsam und zu ressourcenfressend...wers natürlich für den Job braucht - kein Problem...aber wirklich schnell, effizient und bedienerfreundlich ist was anderes :D
     
  16. Macziege

    Macziege New Member

    Um 11:50 hast du zuletzt gepostet, eine Stunde später habe ich geantwortet. Wo liegt das Problem?

    Klaus
     
  17. Krikri

    Krikri New Member

    nix problem, aber meine aussage stimmt doch, oder?

    ist ja kein vorwurf!

    kris
     

Diese Seite empfehlen