Word ist zu selbständig

Dieses Thema im Forum "Software" wurde erstellt von marsli, 24. November 2003.

  1. marsli

    marsli New Member

    Halli Hallo
    Nach dem installieren des Word (ja, ja ich weiss, gehört nicht auf den Mac, und so weiter...) verbringe ich endlose Minuten mit irgendwelchen Verselbständigungen zu unterbinden. Was ich aber einfach nicht wegbringe:
    Jeder Satz bekommt automatisch einen Grossbuchstaben. Das will ich aber nicht.
    Wo stelle ich das ein?

    Es dank schon jetzt Marsli
     
  2. Macci

    Macci ausgewandert.

    Das ist ein Feature, welches schon seit Ewigkeiten in Word integriert ist und an dem eisern festgehalten wird...Ich habe mich schon oft gefragt, in welchem Teil der Welt Zeilenanfänge immer groß geschrieben werden.
    Tja, abstellen kann man das wohl irgendwo, beim nächsten Programmstart ist es dann wieder so...
     
  3. marsli

    marsli New Member

    das ist eine niederschmetternde Antwort!
    aus Potest beginne ich jetzt alle Sätze klein.
     
  4. Macci

    Macci ausgewandert.

    Podest
    Muss
    Es
    Heissen

    :D
     
  5. marsli

    marsli New Member

    das ist jetzt abe gemein!
    nicht nu das alles goss geschieben wid, auch funktioniet mein " " nicht...:angry:
     
  6. Macci

    Macci ausgewandert.

    nimm das hier: R
     
  7. mikezeff

    mikezeff New Member

    Hallo marsli,

    gehe mal ins Menü "Format" zu "Groß-/Kleinschreibung". Ist da eventuell eine Option dabei die Dir etwas nützt?

    Grüße, Michi
     

Diese Seite empfehlen