X.1.5.: Problem bei Lautstärke

Dieses Thema im Forum "Hardware" wurde erstellt von mane9, 8. Juni 2002.

  1. mane9

    mane9 New Member

    Hallo,

    auf meinem iBook 500 kann man seit der Installation von X.1.5. die Lautstärke nicht mehr über die Lautstärketasten oder den Schieber in der Menüleiste regeln. Ist das ein generelles Systemproblem oder woran könnte das liegen?

    Euer Benjamin.
     
  2. 6699

    6699 New Member

    Mit 10.5 habe ich zwar (möglicherweise) auch ein Problem (http://forum.macwelt.de/cgi-bin/mac_forum/topic_show.pl?id=27847), aber die Lautstärkeeinstellung läuft bisher problemlos.
    Im Zweifelsfall würde ich einmal den Parameter-RAM zurücksetzen (Neustart mit Apple, Wahl, P und R-Taste bis der Startton 2x kommt).
     
  3. Semmelberg

    Semmelberg New Member

    Hab gerade genau das gleiche Problem festgestellt!

    Datum und Urzeit lassen sich auch nimmer anzeigen, obwohl aktiviert!

    Die Urzeitanzeige für die Menüleiste lässt sich gar net aktivieren.

    Hat jemand eine Idee?
     
  4. Semmelberg

    Semmelberg New Member

    Hast Du das Problem inzwischen lösen können?

    Semmelberg
     
  5. MacGhost

    MacGhost Active Member

    Hi,

    auf iMac 400 und Cube kein Problem.
    Puh ich habe mal keine neuen Sorgen mit einer neuen OS Version :)

    Joern
     
  6. Semmelberg

    Semmelberg New Member

    Ich bin´s nochmal.

    Mit Parameter-RAM löschen konnte ich das Problem beheben!

    Grüße,
    Semmelberg
     
  7. MacGhost

    MacGhost Active Member

    Hi Semmelberg,

    Klasse manchmal helfen die einfachsten Sachen auf die man aber in dem Moment nicht kommt ;-)

    Joern
     
  8. Semmelberg

    Semmelberg New Member

    Da wär ich echt net draufgekommen, dass sich das Problem so schnell in Luft auflöst. Aber  ich will mich ja nicht beschweren... ;-)

    Semmelberg
     
  9. Semmelberg

    Semmelberg New Member

    Hab gerade genau das gleiche Problem festgestellt!

    Datum und Urzeit lassen sich auch nimmer anzeigen, obwohl aktiviert!

    Die Urzeitanzeige für die Menüleiste lässt sich gar net aktivieren.

    Hat jemand eine Idee?
     
  10. Semmelberg

    Semmelberg New Member

    Hast Du das Problem inzwischen lösen können?

    Semmelberg
     
  11. MacGhost

    MacGhost Active Member

    Hi,

    auf iMac 400 und Cube kein Problem.
    Puh ich habe mal keine neuen Sorgen mit einer neuen OS Version :)

    Joern
     
  12. Semmelberg

    Semmelberg New Member

    Ich bin´s nochmal.

    Mit Parameter-RAM löschen konnte ich das Problem beheben!

    Grüße,
    Semmelberg
     
  13. MacGhost

    MacGhost Active Member

    Hi Semmelberg,

    Klasse manchmal helfen die einfachsten Sachen auf die man aber in dem Moment nicht kommt ;-)

    Joern
     
  14. Semmelberg

    Semmelberg New Member

    Da wär ich echt net draufgekommen, dass sich das Problem so schnell in Luft auflöst. Aber  ich will mich ja nicht beschweren... ;-)

    Semmelberg
     
  15. Semmelberg

    Semmelberg New Member

    Hab gerade genau das gleiche Problem festgestellt!

    Datum und Urzeit lassen sich auch nimmer anzeigen, obwohl aktiviert!

    Die Urzeitanzeige für die Menüleiste lässt sich gar net aktivieren.

    Hat jemand eine Idee?
     
  16. Semmelberg

    Semmelberg New Member

    Hast Du das Problem inzwischen lösen können?

    Semmelberg
     
  17. MacGhost

    MacGhost Active Member

    Hi,

    auf iMac 400 und Cube kein Problem.
    Puh ich habe mal keine neuen Sorgen mit einer neuen OS Version :)

    Joern
     
  18. Semmelberg

    Semmelberg New Member

    Ich bin´s nochmal.

    Mit Parameter-RAM löschen konnte ich das Problem beheben!

    Grüße,
    Semmelberg
     
  19. MacGhost

    MacGhost Active Member

    Hi Semmelberg,

    Klasse manchmal helfen die einfachsten Sachen auf die man aber in dem Moment nicht kommt ;-)

    Joern
     
  20. Semmelberg

    Semmelberg New Member

    Da wär ich echt net draufgekommen, dass sich das Problem so schnell in Luft auflöst. Aber  ich will mich ja nicht beschweren... ;-)

    Semmelberg
     

Diese Seite empfehlen