X ist doch nicht Stumm!!!

Dieses Thema im Forum "Hardware" wurde erstellt von Xboy, 1. Juli 2002.

  1. Xboy

    Xboy New Member

    Hallo @ All!!

    Ich bin gerade dabei mal alle Ordner durchzusehen und was finde ich???
    Einen Ordner Namens "aquasounds" !!!
    Und was liegt da drinnen???
    Sounds für den Finder, das Dock, Mail, für das System...

    Das lässt doch erwarten, dass X doch nicht stumm bleibt und bald wie unterm klassischen System mit Systemsounds zu rechnen ist!!!!

    Liebe Grüsse, MArio

    PS: Gefunden hab ich den Ordner unter 10.2 6C48 unter System/Library/Sounds.
    Sind interessante Sounds dabei! Vor allem fürs Dock!!!!
     
  2. charly68

    charly68 Gast

    mll lecker hoffentlich in dolby surround. :))
     
  3. Xboy

    Xboy New Member

    *ggg*

    Also ich finde sie klingen recht "Spacig".

    Süss finde ich den Sound wenn man ein Icon aus dem Dock entfernt!

    Liebe Grüsse, MArio
     
  4. charly68

    charly68 Gast

    bei mir wird das dock immer voller... da wird nix entfernt
     
  5. apoc7

    apoc7 New Member

    Da wirds aber dann bald eng, bin mal gespannt ab welcher Version das Dock dann um die Ecke geht ;-)

    Mit 10.2 wird alles besser...
     
  6. basti_nolte

    basti_nolte New Member

    Hi, geh mal auf www.mac-tv.de da steht schon alles zu den aquasounds.
     
  7. MacGhost

    MacGhost Active Member

    Na sollte Steve doch hier mal gelesen haben was alles bemängelt wurde ?!
     
  8. zeko

    zeko New Member

    Welche Build?
     
  9. Xboy

    Xboy New Member

    6C48

    Da sind die sound zwar noch nicht aktiv, aber sie liegen schon im Systemordner rum!

    Liebe Grüsse, MArio
     
  10. Musashi

    Musashi Gast

    Wo kann man das mal probehoeren, gibts die Sounds irgendwo zum downloaden?
     
  11. zeko

    zeko New Member

    ich hab 35
    Noch ne Frage:
    Ist bei dir unter Sharing (Systempr.) der Punkt Windowsfilesharing schon drinn?
     
  12. Singer

    Singer Active Member

    Ach so, sounds, na immerhin. Ich dachte hier könnte ich endlich mal lesen, wie ich an meinem Cube unter 10.1.5 das Modem zu hören bekomme. Das hat nämlich noch nie gefunzt; und das, obwohl ich in den Sys-Einstellungen unter Modem "Lautsprecher Ein" aktiviert habe. Der Warnsound hingegen ist zu hören.
     

Diese Seite empfehlen