X11 oder NeoOffice für 10.2

Dieses Thema im Forum "Software" wurde erstellt von slamburger, 31. Dezember 2007.

  1. slamburger

    slamburger New Member

    Hallo,

    auf einem iBook G3 mit OS X 10.2.8 möchte ich gern OpenOffice oder NeoOffice installieren. NeoOffice braucht 10.3 und X11 finde ich auch nur ab 10.3. Auf den Jaguar-CDs ist es offenbar nicht dabei. Hat jemand noch das File für mich oder eine Idee?

    Grüße, Danke, guten Rutsch!

    slamburger
     
  2. DominoXML

    DominoXML New Member

Diese Seite empfehlen