1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Wir danken allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben.

X11 startet nicht

Dieses Thema im Forum "Software" wurde erstellt von billy idol, 25. Oktober 2003.

  1. billy idol

    billy idol New Member

    hallo!
    nach install & archive hab ich mit der dritten cd X11 neu installiert (ohne die alte installation zu löschen) und jetzt startet x11 nicht mehr ;(
    was kann ich denn da machen?
     
  2. billy idol

    billy idol New Member

    :D
    hat sich erledigt. das neue x11 ist unter Dienstprogramme zu finden. es tut alles!
     
  3. billy idol

    billy idol New Member

    hallo!
    nach install & archive hab ich mit der dritten cd X11 neu installiert (ohne die alte installation zu löschen) und jetzt startet x11 nicht mehr ;(
    was kann ich denn da machen?
     
  4. billy idol

    billy idol New Member

    :D
    hat sich erledigt. das neue x11 ist unter Dienstprogramme zu finden. es tut alles!
     
  5. macartist

    macartist New Member

    Hab ähnliches Problem mit X11, es startet nicht.
    Was hast du genau damals gemacht?
     
  6. billy idol

    billy idol New Member

    einfach das x11 von programme->dienstprogramme aus gestartet und gut war. sollte problemlos gehen.
     

Diese Seite empfehlen