Xpress 4.11 mit QXTools???

Dieses Thema im Forum "Software" wurde erstellt von weissenfels, 3. November 2002.

  1. weissenfels

    weissenfels New Member

    QX-ToolsPro mit XPress 4.1? ---- läuft nur unter 4.11, aber auf Quarks Website gibt es nur 4.1 und dann 5.0(aber 5.0 ist mir z.Zt. noch zu teuer), hat jemand was von Version 4.11 (intern.Englisch) gehört.
     
  2. Convenant

    Convenant Haarfestiger

Diese Seite empfehlen