XPress-Fehler -35

Dieses Thema im Forum "Software" wurde erstellt von hubert, 17. Januar 2001.

  1. hubert

    hubert New Member

    Zuerst das Problem: XPress öffnen, Bildübersicht, modifizierte Dateien
    aktualisieren, sichern - denkste. Dann kommt eben dieser schöne Dialog, dass ein
    erforderlicher Datenträger oder Datei nicht gefunden werden kann - Fehler -35. Das
    Ding lässt sich weder über schließen oder sichern unter abspeichern! Aktualisiere
    ich die Bilder mit einem Doppelklick und jetzt beziehen dann klappt es
    einwandfrei. Nur wer will das mit hunderten von Bildern pro tag machen? Ich nicht!
    Kennt jemand Abhilfe.
    Die Technik: MacOS9.1, XP4.11, eingebaute Bilder Photoshop5+6 Epse bzw.
    Tiffs, Illu8+9-Grafiken. Da ich das gerade schreibe: erstmals aufgetreten ist der
    Effekt nach der Illu9-Installation. In dieser Richtung was bekannt?
    Der Dank: an jeden, der mir schnell helfen kann!!!

    Grüße aus Augsburg
    Hubert
     
  2. suj

    suj sammelt pixel.

    Am Illustrator 9 liegt das glaub ich nicht, wir haben das Problem auch öfters hier, da hlift immer nur Quark beenden und Doku wieder neu öffnen, leider, sehr lästig...
     
  3. MACrama2

    MACrama2 New Member

    ist eigentlich eine normale fehlermeldung wenn du eine verknüpgung nicht richtig zugewiesen hast..

    in der bildübersicht sollte überall OK stehen, dann kommt diese fehlermeldung nicht..

    bei illus kann ich mir vorstellen (ist vielleicht etwas abwegig) das in das illu ein bild aus einer anderen datei eingefügt ist und nicht mitgespeichert worden ist...

    ansonsten sind mir keine konflikte zwischen illu und xpress bekannt...


    ra.ma.
     

Diese Seite empfehlen