Xpress und 10.1

Dieses Thema im Forum "Hardware" wurde erstellt von quacko, 24. Oktober 2001.

  1. quacko

    quacko Gast

    . letzteres habe ich natürlich, daran sollte es also nicht liegen.
    wie bekomme ich das ver'*+&% Quark zum laufen!?
    Danke!

    Quacko
     
  2. DonRene

    DonRene New Member

    hi

    welches quark denn?

    bei mir läuft 4.1und die 5 beta ohne probleme, aber nur unter 9.2. für quark in der classic unter x brauchst du einen sw-dongle, da der hw-dongle net erkann wird . soll es aber wo zu kaufen geben, gab ich mal gehört.

    rene
     
  3. MACrama

    MACrama New Member

    hi
    schaumal bei www.rainbow.com
    vorbei da gibts den treiber für den dongle unter X.

    ra.ma.
    ps. xpress funkt in der classic ganz große klasse...
     
  4. val

    val New Member

    Kannst du mit Quark aus X auch drucken?
     
  5. MACrama

    MACrama New Member

    klar kann ich ausdrucken??
    sonst würde es mir ja nix bringen....:))

    du nicht?
     
  6. quacko

    quacko Gast

    . letzteres habe ich natürlich, daran sollte es also nicht liegen.
    wie bekomme ich das ver'*+&% Quark zum laufen!?
    Danke!

    Quacko
     
  7. DonRene

    DonRene New Member

    hi

    welches quark denn?

    bei mir läuft 4.1und die 5 beta ohne probleme, aber nur unter 9.2. für quark in der classic unter x brauchst du einen sw-dongle, da der hw-dongle net erkann wird . soll es aber wo zu kaufen geben, gab ich mal gehört.

    rene
     
  8. MACrama

    MACrama New Member

    hi
    schaumal bei www.rainbow.com
    vorbei da gibts den treiber für den dongle unter X.

    ra.ma.
    ps. xpress funkt in der classic ganz große klasse...
     
  9. val

    val New Member

    Kannst du mit Quark aus X auch drucken?
     
  10. MACrama

    MACrama New Member

    klar kann ich ausdrucken??
    sonst würde es mir ja nix bringen....:))

    du nicht?
     

Diese Seite empfehlen