yahoo-messi

Dieses Thema im Forum "Software" wurde erstellt von ghostgerd, 14. August 2006.

  1. ghostgerd

    ghostgerd New Member

    nun gibts endlich ne neue version *juhuu*
    leider mußte ich lesen das die nur ab 10.3 lauffähig ist, ist doch ne verarsche, werde mich wohl nun erhängen :)
    is voll zum kotzen, is doch wahr :cry: :cry: :cry:
     

Diese Seite empfehlen