@-Zeichen

Dieses Thema im Forum "Hardware" wurde erstellt von Florian W., 29. März 2002.

  1. Florian W.

    Florian W. New Member

    Hallo,

    jetzt habe auch ich meinen neuen iMac.
    Und kann mich überhaupt nicht beklagen, läuft einfach super.

    Aber ich kann den Klammeraffen nicht über option-L machen statdessen muss ich option-umschalt-1 drücken um ihn zu machen ?!? Ich dachte der ist jetzt auf option-L (auf der Tastatur ist er ja auch auf der L-Taste abgebildet !?)
    hmm...???

    Danke!

    MfG Florian
     
  2. gratefulmac

    gratefulmac New Member

    mit welchem OS den?
     
  3. Florian W.

    Florian W. New Member

    Ups. Sorry!

    OS X.

    MfG Florian
     
  4. MacGhost

    MacGhost Active Member

    Dann ist was schief, Alt+L ist das @ unter OS X !
    Welche Sprache verwendest Du ?

    Joern
     
  5. Florian W.

    Florian W. New Member

    Deutsch ist als Sprache eingestellt.

    Aber ich habe den Fehler jetzt gefunden :
    Unter dem Reiter Tastaturmenü im Landeseinstellungen "Kontrollfeld" habe ich von Österreichisch auf Deutsch umgestellt und schwups ging der Klammeraffe auf option-L.
    Aber warum ist bei Österreichisch der Klammeraffe auf der alten Kombination ?

    MfG Florian
     
  6. RaMa

    RaMa New Member

    stimmt, naja das is weil wir laut apple im kanguruh land wohnen ;-)
     
  7. McMichael

    McMichael New Member

    he, was wollt ihr, apple ist eine Ami firma, seit froh, das die überhaupt deutsch ("ich bin ein berliner") können. österreich.

    als wir zm erst mal inden ami geschichtsbüchern aufgetaucht sind, waren wir deutsche, schon vergessen *g*

    lg iMike, i am from austria, no kanguruhs just mountains ....
     

Diese Seite empfehlen