zeichen

Dieses Thema im Forum "Hardware" wurde erstellt von oliverio, 15. September 2002.

  1. oliverio

    oliverio New Member

    was tun wenn alt-l kein "at" mehr anzeigt sondern "¬" ?
    danke im voraus...
     
  2. salzborn

    salzborn New Member

    also ich mache das "at" imemr mit alt-g.

    weiss nicht wie du zu alt-l kommst, ist mir ein rätsel?

    gut nacht

    salzborn
     
  3. oliverio

    oliverio New Member

    alt- g ergibt ©. alt-l sollte @ ergeben (laut zeichen auf der tastatur und den letzten 16 monaten), bringt aber ¬. was tun?
     
  4. salzborn

    salzborn New Member

    ok. mal ganz langsam.

    könntest du bitte in deinem profil deine computerdaten angeben (unter hobbies oder halt sonst wo), das macht die ganze sache einfacher.

    und ich kann dir nur sagen dass an meinem mac (und an all jenen an denen ich schon gearbeitet habe) immer alt-g ein @ gab!

    (hast du vielleicht ein amerikanisches gerät? oder so was. welches betriebssystem?
     
  5. oliverio

    oliverio New Member

    bist ja noch immer wach!
    zur sache: am L auf der tastatur steht ein @ und bis jetzt. d.h. seit ich diese tastatur habe hat auch alt-L genau das ergeben. ist eine dt. tastatur.
     
  6. oliverio

    oliverio New Member

    ach ja: OS 10.1.5
     
  7. salzborn

    salzborn New Member

    dann kann ich dir leider wirklich nicht weiterhelfen. ratlosigkeit macht sich breit&&&

    sorry, das hab ich jetzt wirklich noch nie erlebt mit dem alt-l. ist völlig neu für mich. aber hoffe mal auf morgen, vielleicht treibt sich da noch so wer rum, mit einer solchen tastatur.

    salzborn
     
  8. charly68

    charly68 Gast

    alt+q das hilft auf alle fälle
     
  9. zeko

    zeko New Member

    Hast du auf österreichisch umgestellt?
    Wenn ja, dann geh wieder auf deutsche Tastatur.
     
  10. oliverio

    oliverio New Member

    danke danke danke z., hab deine anweisung befolgt. was soll dieser österreich-bug?
     
  11. zeko

    zeko New Member

    Unter X.2 titt dieser Fehler nicht mehr auf.
    Scheinbar haben die ein wenig geschlafen... :)
     

Diese Seite empfehlen