Zwei iMacs DV 400 verbinden

Dieses Thema im Forum "Hardware" wurde erstellt von LutzBuechner, 31. August 2003.

  1. LutzBuechner

    LutzBuechner New Member

    Liebe Mac-Gemeinde,

    trotz aller gelesenen Forumsbeiträge benötige ich Eure Hilfe.

    Ich selbst habe einen iMac DV 400 mit OS X Jaguar.

    Mein Kumpel hat ebenfalls einen iMac DV 400 mit OS 9.2. Beim Starten bleibt der Bildschirm schwarz. PRAM - Rücksetzen etc.. hilft alles nix.

    Man hört alle Geräusche beim Hochfahren (ausser Start-Gong). Wir haben nun, wie in den Beiträgen beschrieben, beide iMacs mit Firewire verbunden und haben mit "T"-Option meinen iMac gestartet. Allerdings bleibt mein iMac dann "hängen". Er zeigt nur den hellblauen Bildschirm mit dem gelben hin - und herwandernden Firewire-Zeichen. Wir haben den OS9.2 iMac beim Starten meines iMac nicht gestartet, und ein anderes mal doch. Das Ergebnis ist beides Mal negativ.

    Was nun ? Sollte mein iMac nicht den anderen als Volumw erkennen ?

    Bitte helft uns ...

    danke und beste grüße,

    Lutz
    ;( ;(
     
  2. Natürlich erscheint bei dem Mac, wo ihr die Target-Methode wählt (T drücken) das FW-Symbol auf dem Bildschirm.
    Mach es einmal anders herum. Drück bei dem iMac mit dem 9.2 System T und dann starte von deinem X-System (dem anderen iMac). Das Volume deines Freundes müsste dann auf dem Desktop deines iMacs erscheinen.
    (Anders als bei einer wirklichen Ethernetverbindung hat man nur die Oberfläche eines Rechners zur Verfügung, aber der Datentransfer via FW geht natürlich viel schneller).
     

Diese Seite empfehlen